Сиды для Майнкрафт 1.8.x

Сиды для Майнкрафт 1.8.x совместимы со всеми версиями игры от 1.8 до 1.8.9

Сиды по версиям Майнкрафт: